Package trademgen-devel

Header files, libraries and development helper tools for trademgen

https://github.com/airsim/trademgen

This package contains the header files, shared libraries and
development helper tools for trademgen. If you would like to develop
programs using trademgen, you will need to install trademgen-devel.

Version: 1.00.7

See also: trademgen.

General Commands

trademgen-config trademgen-configConfiguration Script for the C++ Simulated Travel Demand Generation Library

Library Functions

trademgen-library trademgen-libraryC++ Simulated Travel Demand Generation Library