Package rubygem-puma-doc

Documentation for rubygem-puma

http://puma.io

General Commands
Command Description
rubygem-puma manual page for kernel_require.rb:92:in `require': cannot load such file -- puma/cli (LoadError)