Package pipewire-v4l2

PipeWire media server v4l2 LD_PRELOAD support

https://pipewire.org/

This package contains an LD_PRELOAD library that redirects v4l2 applications to
PipeWire.

Version: 1.0.4

See also: pipewire, pipewire-jack-audio-connection-kit-libs, pipewire-libs, pipewire-pulseaudio, pipewire-utils.

General Commands

pw-v4l2 Use PipeWire instead of V4L2