Package perl-Pod-MinimumVersion

Perl version for POD directives used

http://search.cpan.org/dist/Pod-MinimumVersion/

Pod::MinimumVersion parses the POD in a Perl script, module, or document,
and reports what version of Perl is required to process the directives in
it with pod2man etc.

General Commands
Command Description
pod-minimumversion report minimum Perl version for given POD