Package perl-Perl-MinimumVersion

Find a minimum required version of perl for Perl code

http://search.cpan.org/dist/Perl-MinimumVersion/

General Commands
Command Description
perlver The Perl Minimum Version Analyzer