Package octave-devel

Development headers and files for Octave

http://www.octave.org

The octave-devel package contains files needed for developing
applications which use GNU Octave.

Version: 6.4.0

See also: octave.

General Commands

mkoctfile Compile dynamic-load modules for GNU Octave