Package libpwquality-devel

Support for development of applications using the libpwquality library

https://github.com/libpwquality/libpwquality/

Files needed for development of applications using the libpwquality
library.
See the pwquality.h header file for the API.

Version: 1.4.2

See also: libpwquality.

Library Functions

pwquality Documentation of the libpwquality API