Package GraphicsMagick-c++-devel

C++ bindings for the GraphicsMagick library

http://www.graphicsmagick.org/

GraphicsMagick-devel contains the Libraries and header files you'll
need to develop GraphicsMagick applications using the Magick++ C++ bindings.
GraphicsMagick is an image manipulation program.

If you want to create applications that will use Magick++ code
or APIs, you'll need to install GraphicsMagick-c++-devel, ImageMagick-devel and
GraphicsMagick.
You don't need to install it if you just want to use GraphicsMagick, or if you
want to develop/compile applications using the GraphicsMagick C interface,
however.

General Commands
Command Description
GraphicsMagick++-config get information about the installed version of Magick++