Package gap-devel

GAP compiler and development files

https://www.gap-system.org/

This package contains the GAP compiler (gac) and the header files necessary
for developing GAP programs.

Version: 4.11.1

See also: gap, gap-core, gap-pkg-scscp.

General Commands

gac Compile GAP input files