Package cracklib-devel

Development files needed for building applications which use cracklib

https://github.com/cracklib/cracklib

The cracklib-devel package contains the header files and libraries needed
for compiling applications which use cracklib.

Version: 2.9.7

See also: cracklib.

Library Functions

FascistCheck a pro-active password checker library