yambar-modules-sway - Man Page

Description

Please use the i3 (yambar-modules-i3(5)) module, as it is fully compatible with Sway

See Also

yambar-modules(5), yambar-modules-i3(5)

Referenced By

yambar-modules(5).

2022-08-26